<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3822632116-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='ba352eebfa545778ac21c5c34c979f9e' name='p:domain_verify'/>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<!-- Orbi Pixel Code -->
<script type='application/javascript'>
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="XzEwNTU2NjM5ODg";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","https://cdn.oribi.io/XzEwNTU2NjM5ODg/oribi.js","ORIBI");
</script>
<!-- End of Orbi Pixel Code -->
<!-- Taboola Pixel Code -->
<script>
   // _tfa.push({notify: 'event', name: 'SS', id: 1194282});
</script>
<noscript>
  // <img height='0' src='//trc.taboola.com/1194282/log/3/unip?en=SS' style='display:none' width='0'/>
</noscript>
<!-- End of Taboola Pixel Code -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js" type="text/javascript"></script>
<script src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8522862177742453",
          enable_page_level_ads: true
     });


</script>
<link href='//fonts.googleapis.com/css?family=Droid+Sans|Ruda:400,700' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.socialsongbird.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.socialsongbird.com/2021/07/idealism-illusionism-and.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Social Songbird - Atom" href="https://www.socialsongbird.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Social Songbird - RSS" href="https://www.socialsongbird.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Social Songbird - Atom" href="https://www.blogger.com/feeds/6812126921403364241/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Social Songbird - Atom" href="https://www.socialsongbird.com/feeds/1134234270326332183/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3775400722-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-pOqXJ8G2ZtQ/YPLWd7UjWUI/AAAAAAAAAXQ/0p4ka4bD2kMuz99dsy5T_6nCEaYNACx9wCLcBGAsYHQ/w266-h400/modelforblog.jpg' rel='image_src'/>
<meta content='https://www.socialsongbird.com/2021/07/idealism-illusionism-and.html' property='og:url'/>
<meta content='Idealism, Illusionism and Insubstantiality: Influencers to Face New Law in Norway' property='og:title'/>
<meta content='Social media news, apps, reviews, interviews with entrepreneurs and digital marketing training' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-pOqXJ8G2ZtQ/YPLWd7UjWUI/AAAAAAAAAXQ/0p4ka4bD2kMuz99dsy5T_6nCEaYNACx9wCLcBGAsYHQ/w1200-h630-p-k-no-nu/modelforblog.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<link href='//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' rel='stylesheet'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<title>
Idealism, Illusionism and Insubstantiality: Influencers to Face New Law in Norway - Social Songbird
</title>
<meta content='Idealism, Illusionism and Insubstantiality: Influencers to Face New Law in Norway' property='og:title'/>
<meta content='https://www.socialsongbird.com/2021/07/idealism-illusionism-and.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-pOqXJ8G2ZtQ/YPLWd7UjWUI/AAAAAAAAAXQ/0p4ka4bD2kMuz99dsy5T_6nCEaYNACx9wCLcBGAsYHQ/w266-h400/modelforblog.jpg' property='og:image'/>
<meta content='Social Songbird' property='og:site_name'/>
<meta content='https://www.socialsongbird.com/' name='twitter:domain'/>
<meta content='Idealism, Illusionism and Insubstantiality: Influencers to Face New Law in Norway' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-pOqXJ8G2ZtQ/YPLWd7UjWUI/AAAAAAAAAXQ/0p4ka4bD2kMuz99dsy5T_6nCEaYNACx9wCLcBGAsYHQ/w266-h400/modelforblog.jpg' name='twitter:image'/>
<meta content='Idealism, Illusionism and Insubstantiality: Influencers to Face New Law in Norway' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@SocialSongbird_' name='twitter:site'/>
<meta content='@SocialSongbird_' name='twitter:creator'/>
<!--[if IE]><style>.item .post-body img{width:auto;height:auto}</style><![endif]-->
<script type='text/javascript'>
      var blog = document.location.hostname.split(".");
      if (window.location.href.indexOf(".blogspot") > -1) {
        if (blog[blog.length - 1] != "com") {
          var ncr = "http://" + blog[0] + ".blogspot.com/ncr";
          window.location.replace(ncr + document.location.pathname);
        }
      }
    </script>
<style type='text/css'>@font-face{font-family:'Droid Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/droidsans/v12/SlGVmQWMvZQIdix7AFxXkHNSaA.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>
.hidepic{
display: none;
}
</style>
<style>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</style>
<style>
      /*=====================================
      = Responsive Design
      =====================================*/
      @media screen and (max-width: 1200px) {
        .row{margin-right:5%!important;margin-left:5%!important}
      }
      @media screen and (max-width: 1050px) {
        .search-icon{position:absolute;top:0}
        .menu ul li a{padding:0 15px;font-size:14px}
      }
      @media screen and (max-width: 1000px) {
        .header,.topad{display:block}
        #header-content{display:block;padding:30px 0}
        .header{max-width:200px;margin:0}
        .topad{margin:0 auto;height:auto}
        #main-wrapper{width:100%;float:none}
        #sidebar-wrapper{width:100%;margin:30px auto;float:none}
        #footer-wrapper .footer-column{width:100%;float:none}
        .menu-bottom li a{padding:0 10px}
        .menu-top li a{font-size:10px}
        .posts-title{margin-left:0;margin-right:0}
        #main-wrapper #main{margin-right:0;margin-left:0}
        .recent-layout .widget.column{margin-left:1%;margin-right:1%;width:48%}
      }
      @media screen and (max-width: 950px) {
        .menu ul li a{padding:0 10px;font-size:12px}
        .intro li:first-child{width:33.33%;height:215px}
        .intro li{width:33.33%;margin-bottom:20px!important}
        .intro .widget{height:auto;margin-bottom:0!important}
        .intro-loader{display: none}
        .intro li:first-child .rcp-thumb{height:215px}
        .intro li:first-child .rcp-title{font-size:16px}
      }
      .selectnav{display:none}
      @media screen and (max-width: 880px) {
        .home-icon{border-right:0;border-left:0}
        .js #nav,.js #nav1,.js #nav3{display:none!important}
        .js .selectnav{display:block}
        .selectnav{width:100%;padding:0 30px;font-style:normal;font-weight:bold;font-size:20px;background-color:#fff;cursor:pointer;overflow:hidden}
        .menu .selectnav{width:500px;background-color:#E1E1E1;color:#453267;position:relative;top:0;height:65px}
        .menu-top .selectnav{height:34px;margin-top:5px;background-color:#E1E1E1;color:#453267}
        .menu-bottom .selectnav{height:40px;background-color:#333;color:#FFF}
        .copy-left,.copy-right{float:none;text-align:center;margin-bottom:5px}
        #copyrights{height:auto;padding-top:40px}
        .topad img{max-width:100%}
      }
      @media screen and (max-width: 700px) {
        .menu .selectnav{width:250px}
        .intro li:first-child,.intro li{width:100%;float:none;height:300px}
        .intro li:first-child .rcp-thumb,.intro li .rcp-thumb{height:300px}
        .fbig2 .first{float:none;width:100%;margin-bottom:20px}
        .fbig2 ul li{float:none;width:100%}
        .list ul li{width:100%;float:none;display:block;margin-left:0!important;margin-right:0!important}
        .fbig .first .rthumbc{width:100%;display:block;margin-bottom:20px}
        .fbig1 .first-content{display:block}
        .fbig1 ul li{display:block;float:none;width:100%;margin-left:0!important;margin-right:0!important}
        .recent-layout .widget.column{margin-left:0;margin-right:0;width:100%;display:block}
        .post-thumb{display:block;width:100%;margin-bottom:20px}
        .index .post{display:block}
        .recent-block ul li{width:49.66666%}
        .videos ul li{width:100%;height:204px;display:inline-block;margin-left:0!important;margin-right:0!important;margin-bottom:20px!important;overflow:hidden}
      }
      @media screen and (max-width: 420px) {
        .home-icon{display:none}
        .menu .selectnav{margin-left:15px;margin-right:15px}
        .social-sec{display:none}
        #header-search{display:none}
        .slider.recent-block .recent-thumb{height:250px}
        .slider .recent-des{display: none}
        .authorLeft{float:none;width:120px;margin:0 auto}
        .authorDetails{text-align:center}
        .authorDetails h2{float:none}
        .authorDetails .AuthorPostsCount{float:none}
        .articleAuthor .authorContent p{text-align:center}
        ul.post-pager{display: none}
        .sharepost li{width: 100%}
      }

    </style>
<style id='template-skin-1' type='text/css'>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</style>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-8115126-4', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76777340-1', 'auto');
  ga('send', 'pageview');

</script>
<script src='https://cdn.firebase.com/js/client/2.2.1/firebase.js' type='text/javascript'></script>
<script type='text/javascript'>
//<![CDATA[
$(function(){
  $('.post').each(function(){
    var fdb = 'socialsongbird-fe820';
    var $this = $(this),
      $title = $this.find('.post-title').text().trim();
    var dataRef = new Firebase(fdb + $title);
    dataRef.transaction(function(curr){
      if (window.location.pathname!='/'){
        return (curr||0) + 1;
      } else {
        return (curr||0);
      }
    }, function(e,c,s){
      $this.find('.blr-view-counter>span').removeClass('blr-view-loading').empty().html(s.val());
    });
  });
});
//]]>
</script>
<meta content='ab11792e3618b68a704dbdcd3660c10e' name='p:domain_verify'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6812126921403364241&amp;zx=5cc4da2b-9199-4f43-ba2c-5c6853beb18e' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6812126921403364241&amp;zx=5cc4da2b-9199-4f43-ba2c-5c6853beb18e' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-8522862177742453 -->

<link rel="stylesheet" href="https://fonts.googleapis.com/css2?display=swap&family=Courgette"></head>
<body class='item'>
<div class='admin row' style='display:none'>
<div class='option section' id='option'>
<div class='widget HTML' data-version='1' id='HTML850'>

          <script type='text/javascript'> 
            //<![CDATA[
            $(document).ready(function() {
              var noBox = "no";
              var FnoBox = noBox.replace(/\s+/g, '');
              if ( FnoBox === "no" ) {
                $('body').addClass('noBox');
              }
            });
            //]]>
          </script>


          
</div><div class='widget HTML' data-version='1' id='HTML851'>
</div><div class='widget HTML' data-version='1' id='HTML852'>
<script type='text/javascript'> 
              //<![CDATA[
              var pageNaviConf = {
                perPage: 20,
                numPages: 9,
                firstText: 'First',
                lastText: 'Last',
                nextText: 'Next',
                prevText: 'Prev'
              }
              $(window).bind("load", function() { 
                $('.Label a,.box-title h2 a,.more-link,.intro .post-tag,.postags a,.ticker .post-tag,.tags a,.posts-link,.posts-title h2 a').each(function() {
                  var labelPage = $(this).attr('href');
                  $(this).attr('href',labelPage + '?max-results=20');
                });
              });
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML853'>

          <script type='text/javascript'> 
            //<![CDATA[
            var navShow = "yes";
            var FnavShow = navShow.replace(/\s+/g, '');
            if ( FnavShow === "yes" ) {
              $(window).bind("load", function() { 
                $('.home .pagenavi').show();
              });
            }
            //]]>
          </script>
          
</div><div class='widget HTML' data-version='1' id='HTML856'>
<script type='text/javascript'> 
              //<![CDATA[
              var recentcomments_number = 5;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML857'>

            <script type='text/javascript'> 
            var randomposts_number = recentposts;
            </script>
          
</div><div class='widget HTML' data-version='1' id='HTML858'>
<script type='text/javascript'> 
              //<![CDATA[
              var recentposts_number = 5;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML859'>

            <script type='text/javascript'> 
            var fbig1_number = 5;
            </script>
          
</div><div class='widget HTML' data-version='1' id='HTML860'>
<script type='text/javascript'> 
              //<![CDATA[
              var fbig2_number = 5;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML861'>
<script type='text/javascript'> 
              //<![CDATA[
              var column1_number = 5;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML862'>
<script type='text/javascript'> 
              //<![CDATA[
              var column2_number = 5;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML863'>

            <script type='text/javascript'> 
            var list_number = 6;
            </script>
          
</div><div class='widget HTML' data-version='1' id='HTML864'>
<script type='text/javascript'> 
              //<![CDATA[
              var gallery_number = 9;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML865'>
<script type='text/javascript'> 
              //<![CDATA[
              var videos_number = 6;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML866'>
<script type='text/javascript'> 
              //<![CDATA[
              var carousel_number = 9;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML867'>
<script type='text/javascript'> 
              //<![CDATA[
              var slider_number = 8;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML868'>
<script type='text/javascript'> 
              //<![CDATA[
              var related_number = 9;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML872'>
<script type='text/javascript'> 
              //<![CDATA[
              var ticker_number = 10;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML869'>
<script type='text/javascript'> 
              //<![CDATA[
              var slider_speed = 5000;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML870'>
<script type='text/javascript'> 
              //<![CDATA[
              var no_image_url = "http://3.bp.blogspot.com/-qnLm52EsvBE/VDkrZ46TWXI/AAAAAAAAAsM/tiJ36WiboU4/s1600/90.jpg";
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML871'>
<script type='text/javascript'> 
              //<![CDATA[
              var text_month = [, "Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sept", "Oct", "Nov", "Dec"];
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML873'>
</div><div class='widget HTML' data-version='1' id='HTML855'>

          <script type='text/javascript'> 
            //<![CDATA[
            var recentShow = "no";
            var FrecentShow = recentShow.replace(/\s+/g, '');
            if ( FrecentShow === "no" ) {
              $(window).bind("load", function() { 
                $('.home #main,.home .posts-title').remove();
              });
            }
            //]]>
          </script>
          
</div><div class='widget HTML' data-version='1' id='HTML884'>
</div></div>
</div>

  
<div id="pages-wrapper" class="item">

 <div id='top'></div>
<div id='outer-wrapper'>
<!-- Header wrapper -->
<div id='header-wrapper'>
<div id='header-top'>
<div class='row'>
<div class='menu-top section' id='menu-top'><div class='widget LinkList' data-version='1' id='LinkList101'>
<div class='widget-content'>
<ul id='nav1'>
<li><a href='/search/label/latest?max-results=20'>Latest News</a></li>
<li><a href='/search/label/How%20to?max-results=20'>How to</a></li>
<li><a href='/search/label/Facebook?max-results=20'>Facebook</a></li>
<li><a href='/search/label/instagram?max-results=20'>Instagram</a></li>
<li><a href='/search/label/WhatsApp?max-results=20'>WhatsApp</a></li>
<li><a href='/search/label/Twitter?max-results=20'>Twitter</a></li>
<li><a href='/search/label/Linkedin?max-results=20'>LinkedIn</a></li>
<li><a href='/search/label/pinterest?max-results=20'>Pinterest</a></li>
<li><a href='/search/label/Reddit?max-results=20'>Reddit</a></li>
<li><a href='/search/label/Youtube?max-results=20'>Youtube</a></li>
<li><a href='/search/label/apps?max-results=20'>Apps</a></li>
<li><a href='/search/label/digital%20marketing?max-results=20'>Digital Marketing</a></li>
</ul>
</div>
</div></div>
<div class='social-sec section' id='social-sec'><div class='widget LinkList' data-version='1' id='LinkList55'>
<div class='widget-content'>
<ul id='social'>
<li><a class='twitter' href='https://twitter.com/socialsongbird_' title='twitter'></a></li>
<li><a class='instagram' href='https://www.instagram.com/socialsongbird_/' title='instagram'></a></li>
<li><a class='facebook' href='https://www.facebook.com/socialsongbird' title='facebook'></a></li>
<li><a class='linkedin' href='https://www.linkedin.com/company/socialsongbird' title='linkedin'></a></li>
<li><a class='pinterest' href='https://www.pinterest.co.uk/SocialSongbird' title='pinterest'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<div class='clear'></div>
<div class='row' id='header-content'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.socialsongbird.com/' style='display: block'>
<img alt="Social Songbird" height="100px; " id="Header1_headerimg" src="//4.bp.blogspot.com/-THR71WeoIwU/VxjufrzbOnI/AAAAAAAAAfk/VG1-AzetFekNDyLSuzERcth01L6api4TgCK4B/s1600-r/socialsongbirdlogo.png" style="display: block" width="366px; ">
</a>
</div>
</div></div>
<!-- <a href='https://twitter.com/SocialSongbird_' rel='nofollow' target='_blank'> <div class='songbirdTwitterLink'> <h3>LIVE from the Web Summit on Twitter</h3> <h3>@SocialSongbird_</h3> </div> </a> -->
<!-- custom banner for Web Summit <a href='http://www.socialsongbird.com/search/label/Web%20Summit%202019?max-results=20'> <div class='WebsummitBanner'> </div> </a> -->
<style>
  
  
  


/*////////////////////////////////////////////////////////*/
/*//////////        Jonathans CSS        /////////////////*/
/*////////////////////////////////////////////////////////*/

			.noBox #outer-wrapper{
				max-width:none;
			}

			.noBox .row{
				margin:0 auto;
				max-width:1590px;
			}
              
            #Header1_headerimg{
              	max-width:250px;
              	min-width:200px;
              	width:100%;
              	height:auto;
              	padding-bottom:10px;
              	padding-right:20px;
            }
              
              
              


    
 /*Styling for the websummitbanner if you uncomment it and want it back quick.*/   
    
    	.WebsummitBanner{
      		width:700px;
      		height:190px;
  			margin-bottom:10px;
      		background-image: url("https://hgauth.azurewebsites.net/Images/Altered%20banner%20with%20perspective.png");
      		background-size: cover;
      		background-position: center center;
  			float:right;
      	}
  
    		@media (max-width: 999px) {
				.WebsummitBanner{
  					width:100%;
  					display:block;
  					position:relative;
  					margin-top:60px;
    			}
			}
  
  
  			@media (max-width: 511px) {
				.WebsummitBanner{
  					width:100%;
  					height: 113px;
    			}
			}
  
  
		.songbirdTwitterLink {
  			width:350px;
  			font-size:15px;
  			display:table-cell;
  			position:relative;
  			top: 77px;
  			padding-left:15px;
  		}
  
      		@media (max-width:1553px) {
  				.songbirdTwitterLink {
  					top: 0px;
  					padding-left:0px;
  					float: left;
  					width: 100%;
  				}
  			}
  
  /*///////////////////////////////////////////////////////*/
  
  
		#HTML3 {
  			float:right;
  			margin-bottom:10px;
  		}
  
  		.header, .topad {
  			width:250px;
  		}
  
  			@media (max-width:1201px) {
  				.header, .topad {
  					display:block;
  					margin-left:0;
  				}
  
  				#HTML3 {
  					float:left;
  				}
  			}
   
  
  /*OVERIDES FOR ADSENSE*/
  
  		#privy-container #privy-inner-container .privy-tab-container.privy-center {
    		left: 80%;
		}
  
    		@media (max-width:1201px) {
    			#privy-container #privy-inner-container .privy-tab-container.privy-center {
    				left: 60%;
				}
  			}
  
      		@media (max-width:550px) {
    			#privy-container #privy-inner-container .privy-tab-container.privy-center {
    				display:none;
				}
  			}
  
  
  		#privy-container #privy-inner-container .privy-tab-container.privy-top {
    		top: 40px;
		}
  
  		#privy-container #privy-inner-container .privy-tab-container {
    		z-index: 1;
		}
  
  		#header-top {
			z-index: 2;
			position: relative;
  		}
  
  
</style>
<div class='topad section' id='topad'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Search</h2>
<div class='widget-content'>
<form action="search" name="input" method="get">
     <input value="" name="q" size="20" type="text"/>
     <input value="Search" type="submit"/>
</form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<script type='text/javascript'> 
      //<![CDATA[
      $(document).ready(function() {
         if ( $('.topad .widget').length === 0 ) {
            $('.topad').remove();
            $('#header-content').css('display','block');
            $('#header-content').css('text-align','center');
            $('#header-content').css('margin','auto');
            var logoWidth = $('#header img').width();
            $('#header-content').css('width',logoWidth);  
         }
      });
     //]]>
    </script>
</div>
<div class='clear'></div>
<div class='row' id='header-tail'>
<a class='home-icon' href='https://www.socialsongbird.com/'><i class='fa fa-home'></i></a>
<div class='menu section' id='menu'><div class='widget LinkList' data-version='1' id='LinkList100'>
<div class='widget-content'>
<ul id='nav'>
<li><a href='/search/label/latest?max-results=20'>Latest News </a></li>
<li><a href='/search/label/apps?max-results=20'>Apps</a></li>
<li><a href='/search/label/instagram?max-results=20'>Instagram</a></li>
<li><a href='/search/label/tiktok?max-results=20'>TikTok</a></li>
<li><a href='/search/label/Twitter?max-results=20'>Twitter</a></li>
<li><a href='/search/label/twitch?max-results=20'>Twitch</a></li>
<li><a href='/search/label/Facebook?max-results=20'>Facebook</a></li>
<li><a href='/search/label/pinterest?max-results=20'>Pinterest</a></li>
<li><a href='/search/label/Linkedin?max-results=20'>LinkedIn</a></li>
<li><a href='/search/label/WhatsApp?max-results=20'>WhatsApp</a></li>
<li><a href='/search/label/snapchat?max-results=20'>Snapchat</a></li>
<li><a href='/search/label/Reddit?max-results=20'>Reddit</a></li>
<li><a href='/search/label/Youtube?max-results=20'>Youtube</a></li>
</ul>
<script type='text/javascript'> 
            //<![CDATA[
            $("#LinkList100").each(function(){var e="<ul id='nav'><li><ul id='sub-menu'>";$("#LinkList100 li").each(function(){var t=$(this).text(),n=t.substr(0,1),r=t.substr(1);"_"==n?(n=$(this).find("a").attr("href"),e+='<li><a href="'+n+'">'+r+"</a></li>"):(n=$(this).find("a").attr("href"),e+='</ul></li><li><a href="'+n+'">'+t+"</a><ul id='sub-menu'>")});e+="</ul></li></ul>";$(this).html(e);$("#LinkList100 ul").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()});$("#LinkList100 li").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()})});

            //]]>
            </script>
</div>
</div></div>
</div>
</div>
<div class='clear'></div>
<!-- Content wrapper -->
<div class='row' id='content-wrapper'>
<div class='ticker section' id='ticker'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Latest News</h2>
<div class='widget-content'>
latest
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!-- Main wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget HTML' data-version='1' id='HTML900'>
<div class='ad-inside'>
<a href="//leadpages.pxf.io/c/1134899/485095/5673"><img src="//a.impactradius-go.com/display-ad/5673-485095" border="0" alt="" width="728" height="90"/></a><img height="0" width="0" src="//leadpages.pxf.io/i/1134899/485095/5673" style="position:absolute;visibility:hidden;" border="0" />
</div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post'>

    <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
    
<div class='post-header'>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span typeof='v:Breadcrumb'><a class='bhome' href='https://www.socialsongbird.com/' property='v:title' rel='v:url'>Home</a></span><i class='fa fa-angle-right'></i>
<span typeof='v:Breadcrumb'>
<a href='https://www.socialsongbird.com/search/label/instagram' property='v:title' rel='v:url'>instagram</a></span>
<i class='fa fa-angle-right'></i>
<span typeof='v:Breadcrumb'>
<a href='https://www.socialsongbird.com/search/label/mental%20health' property='v:title' rel='v:url'>mental health</a></span>
<i class='fa fa-angle-right'></i>
<span typeof='v:Breadcrumb'>
<a href='https://www.socialsongbird.com/search/label/news' property='v:title' rel='v:url'>news</a></span>
<i class='fa fa-angle-right'></i>
<span typeof='v:Breadcrumb'>
<a href='https://www.socialsongbird.com/search/label/social%20media' property='v:title' rel='v:url'>social media</a></span>
<i class='fa fa-angle-right'></i>
<span typeof='v:Breadcrumb'>
<a href='https://www.socialsongbird.com/search/label/social%20media%20marketing' property='v:title' rel='v:url'>social media marketing</a></span>
<i class='fa fa-angle-right'></i>
<span typeof='v:Breadcrumb'>
<a href='https://www.socialsongbird.com/search/label/Twitter' property='v:title' rel='v:url'>Twitter</a></span>
<i class='fa fa-angle-right'></i><span>Idealism, Illusionism and Insubstantiality: Influencers to Face New Law in Norway</span>
</div>
<div class='post-heading'><h1 class='post-title entry-title' itemprop='name headline'>
Idealism, Illusionism and Insubstantiality: Influencers to Face New Law in Norway
</h1></div>
<div class='post-meta'>
<div class='addthis_jumbo_share'></div>
<span class='post-author vcard'>
<i class='fa fa-user'></i>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/10266265404509768081' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/10266265404509768081' rel='author' title='author profile'>
<span itemprop='name'>Steph</span>
</a>
</span>
</span>
<span class='post-timestamp'>
<i class='fa fa-clock-o'></i>
<meta content='https://www.socialsongbird.com/2021/07/idealism-illusionism-and.html' itemprop='url'/>
<a class='timestamp-link' href='https://www.socialsongbird.com/2021/07/idealism-illusionism-and.html' rel='bookmark' title='permanent link'><abbr class='published timeago' itemprop='datePublished' title='2021-07-17T13:05:00Z'>Saturday, July 17, 2021</abbr></a>
</span>
<span class='post-labels'>
<i class='fa fa-folder-open'></i>
<a href='https://www.socialsongbird.com/search/label/instagram' rel='tag'>instagram</a>,
<a href='https://www.socialsongbird.com/search/label/mental%20health' rel='tag'>mental health</a>,
<a href='https://www.socialsongbird.com/search/label/news' rel='tag'>news</a>,
<a href='https://www.socialsongbird.com/search/label/social%20media' rel='tag'>social media</a>,
<a href='https://www.socialsongbird.com/search/label/social%20media%20marketing' rel='tag'>social media marketing</a>,
<a href='https://www.socialsongbird.com/search/label/Twitter' rel='tag'>Twitter</a>
</span>
</div>
</div>
<article>
<div class='post-body entry-content' id='post-body-1134234270326332183' itemprop='articleBody'>
<meta content='  News in  Norway  last month  stated  that,  by law ,  i nfluencers   must  declare   if uploaded images have been subject to   editing .  ...' name='twitter:description'/>
<p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-pOqXJ8G2ZtQ/YPLWd7UjWUI/AAAAAAAAAXQ/0p4ka4bD2kMuz99dsy5T_6nCEaYNACx9wCLcBGAsYHQ/s480/modelforblog.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="480" data-original-width="320" height="400" src="https://1.bp.blogspot.com/-pOqXJ8G2ZtQ/YPLWd7UjWUI/AAAAAAAAAXQ/0p4ka4bD2kMuz99dsy5T_6nCEaYNACx9wCLcBGAsYHQ/w266-h400/modelforblog.jpg" width="266" /></a></div><br />&nbsp;<p></p><p><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; color: windowtext; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">News in&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Norway</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;last month&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">stated</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;that,&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">by law</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">,&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">i</span><span class="NormalTextRun CommentStart SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">nfluencers</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">must&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">declare</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">if uploaded images have been subject to</span></span><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; color: windowtext; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB">&nbsp;</span><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; color: windowtext; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">editing</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">.&nbsp;</span></span><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; color: windowtext; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">The Independent</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;has claimed that the law has been established to tackle the societal problems of&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">unrealistic beauty standards</span></span><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; color: windowtext; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">.</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;This is a</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun CommentStart SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">problem that has&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">amplified</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;over the years from advertisers who spread brand awareness through&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">social media platforms</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">, according to&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Norway&#8217;s Ministry of Children and Family Affairs.</span></span><span class="EOP SCXW106070153 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; color: windowtext; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p><div class="OutlineElement Ltr BCX0 SCXW106070153" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: white; clear: both; cursor: text; direction: ltr; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 12px; margin: 0px; overflow: visible; padding: 0px; position: relative; user-select: text;"><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{40}" paraid="1723777968" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB">In</span><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB">&nbsp;</span><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">June</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">,</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;the law passed after&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">72 officials</span></span><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB">&nbsp;</span><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">voted in</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">favour</span></span><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB">&nbsp;</span><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">of the new regulations, with&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">15 officials against</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">the changes to online platforms. The law requires&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">i</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">nfluencers to declare the use of</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun CommentStart SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Filters</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">, as well as</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">modifications</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;to&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">body size, shape&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">and&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">skin.</span></span><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB">&nbsp;</span><span class="EOP SCXW106070153 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p></div><div class="OutlineElement Ltr BCX0 SCXW106070153" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: white; clear: both; cursor: text; direction: ltr; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 12px; margin: 0px; overflow: visible; padding: 0px; position: relative; user-select: text;"><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{96}" paraid="1180031276" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;"><br /></span></span></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{96}" paraid="1180031276" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">The&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">BBC&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">also posted an article following Norway&#8217;s decisions to implement declarations. They went on to say that a&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">bill similar to Norway&#8217;s</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">was proposed by&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">MPs&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">in the&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">UK,</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;making it compulsory to declare altered images,&nbsp;</span><span class="NormalTextRun CommentStart SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">but it</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;never made its way&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">through</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Parliament</span></span><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">.</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">The&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">BBC&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">also&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">confirmed&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">that the new law in&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Norway</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;is only applicable to&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">paid posts.&nbsp;</span></span><span class="EOP SCXW106070153 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p></div><div class="OutlineElement Ltr BCX0 SCXW106070153" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: white; clear: both; cursor: text; direction: ltr; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 12px; margin: 0px; overflow: visible; padding: 0px; position: relative; user-select: text;"><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{142}" paraid="735496962" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;"><br /></span></span></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{142}" paraid="735496962" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Whether</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;Norway&#8217;s</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;initiative to come down on deceptive images will be followed by other&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">countries</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;in the&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">near future&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">is simply&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">speculation</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;at the moment.&nbsp;</span></span><span class="EOP SCXW106070153 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p></div><div class="OutlineElement Ltr BCX0 SCXW106070153" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: white; clear: both; cursor: text; direction: ltr; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 12px; margin: 0px; overflow: visible; padding: 0px; position: relative; user-select: text;"><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{164}" paraid="1536299496" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;"></span></span><span class="EOP SCXW106070153 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p></div><div class="OutlineElement Ltr BCX0 SCXW106070153" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: white; clear: both; cursor: text; direction: ltr; margin: 0px; overflow: visible; padding: 0px; position: relative; user-select: text;"><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-kerning: none; font-size: 12px; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun SCXW106070153 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun CommentStart SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">There has been a&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">mixed reaction</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;to the new bill online. On&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Twitter</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">this month</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">, many users posted&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">in&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">support&nbsp;</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">of the new regulations</span><span class="NormalTextRun SCXW106070153 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">.</span></span><span class="EOP SCXW106070153 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-kerning: none; font-size: 12px; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="EOP SCXW106070153 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><br /></span></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-kerning: none; font-size: 12px; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-Hdu37F5KGRM/YPLTT9jYZ0I/AAAAAAAAAWg/EntWeDXfAT0Lr7_bTn3pMAiUxOdPfRVLgCLcBGAsYHQ/s403/twitterimage1.jpg" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="403" data-original-width="333" height="320" src="https://1.bp.blogspot.com/-Hdu37F5KGRM/YPLTT9jYZ0I/AAAAAAAAAWg/EntWeDXfAT0Lr7_bTn3pMAiUxOdPfRVLgCLcBGAsYHQ/s320/twitterimage1.jpg" /></a></div><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><br /></p><span class="TextRun SCXW160184398 BCX0" data-contrast="auto" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 11pt; font-variant-ligatures: none; line-height: 19.425px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB">https://twitter.com/GarrettEAtkins/status/1411109672346603520</span><span class="EOP SCXW160184398 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 11pt; line-height: 19.425px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><p></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif"><span style="font-size: 14.6667px;"><br /></span></span></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun SCXW255285108 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW255285108 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">On the&nbsp;</span><span class="NormalTextRun SCXW255285108 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">positive&nbsp;</span><span class="NormalTextRun SCXW255285108 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">side of the bill&#8217;s reception, there was a linear narrative stating</span><span class="NormalTextRun SCXW255285108 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;that</span><span class="NormalTextRun SCXW255285108 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW255285108 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Norway&#8217;s</span><span class="NormalTextRun SCXW255285108 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;legal attitudes towards the problems of&nbsp;</span><span class="NormalTextRun CommentStart SCXW255285108 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">un</span><span class="NormalTextRun SCXW255285108 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">declared image alterations&nbsp;</span><span class="NormalTextRun SCXW255285108 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">were&nbsp;</span><span class="NormalTextRun SCXW255285108 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">progressive&nbsp;</span><span class="NormalTextRun SCXW255285108 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">in tackling&nbsp;</span><span class="NormalTextRun SCXW255285108 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">mental health.</span></span><span class="EOP SCXW255285108 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="EOP SCXW255285108 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><br /></span></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-KSpI1QEZUW0/YPLT-3NLsHI/AAAAAAAAAWw/qFoeL3Mwf-oun8p98LdPAykhFbgyqIS6QCLcBGAsYHQ/s832/twitterimage2.jpg" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="832" data-original-width="750" height="320" src="https://1.bp.blogspot.com/-KSpI1QEZUW0/YPLT-3NLsHI/AAAAAAAAAWw/qFoeL3Mwf-oun8p98LdPAykhFbgyqIS6QCLcBGAsYHQ/s320/twitterimage2.jpg" /></a></div><br /><span class="EOP SCXW255285108 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="TextRun SCXW120730112 BCX0" data-contrast="none" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW120730112 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">https://twitter.com/shiraeis/status/1411331466445852676</span></span><span class="EOP SCXW120730112 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></span><p></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="EOP SCXW255285108 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW120730112 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><br /></span></span></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="EOP SCXW255285108 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW120730112 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="TextRun SCXW203154811 BCX0" data-contrast="none" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW203154811 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Many&nbsp;</span><span class="NormalTextRun SCXW203154811 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Twitter&nbsp;</span><span class="NormalTextRun SCXW203154811 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">users went on further to suggest that the bill would help to combat&nbsp;</span><span class="NormalTextRun SCXW203154811 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">specific conditions&nbsp;</span><span class="NormalTextRun SCXW203154811 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">such as&nbsp;b</span><span class="NormalTextRun SCXW203154811 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">ody dysmorphic disorder&nbsp;</span><span class="NormalTextRun SCXW203154811 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">and&nbsp;</span><span class="NormalTextRun SCXW203154811 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">eating disorders.</span></span><span class="EOP SCXW203154811 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></span></span></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="EOP SCXW255285108 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW120730112 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW203154811 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><br /></span></span></span></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="EOP SCXW255285108 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW120730112 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"></span></span></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-vRL7P3h6pBo/YPLUZJkvZOI/AAAAAAAAAW4/RawTDZHG3lwOKea8VTpPKmirqTzWYjmTwCLcBGAsYHQ/s434/twitterimage3.jpg" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="403" data-original-width="434" src="https://1.bp.blogspot.com/-vRL7P3h6pBo/YPLUZJkvZOI/AAAAAAAAAW4/RawTDZHG3lwOKea8VTpPKmirqTzWYjmTwCLcBGAsYHQ/s320/twitterimage3.jpg" width="320" /></a></div><span class="TextRun SCXW18490468 BCX0" data-contrast="none" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW18490468 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">https://twitter.com/kayley_e_r/status/1412820378074849285</span></span><span class="EOP SCXW18490468 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><p></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="EOP SCXW255285108 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW120730112 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><br /></span></span></p><div class="OutlineElement Ltr SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; clear: both; cursor: text; direction: ltr; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 12px; margin: 0px; overflow: visible; padding: 0px; position: relative; user-select: text;"><p class="Paragraph SCXW197610569 BCX0" paraeid="{3394b406-1170-42db-8ba5-f8a7d8e7c248}{36}" paraid="1588025540" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">According to&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">The Commonwealth Fund,&nbsp;</span></span><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Norway&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">reported that</span></span><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB">&nbsp;</span><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">16% of&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">a</span><span class="NormalTextRun CommentStart SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">dults</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">in 2016 received a mental health diagnosis.&nbsp;</span></span><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">This was part of a study alongside&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">10 other&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">high-income</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;countries&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">to document&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Depression, Anxiety or Other Mental Health</span></span><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB">&nbsp;</span><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB">Diagnoses Among Adults</span><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB">.&nbsp;</span><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Out of context it is difficult to interpret the findings from&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">The Commonwealth Fund&#8217;s annual international policy survey</span></span><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB">,&nbsp;</span><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">but&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">when&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">you compare the</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">population size of Norway&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">to that of&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Germany&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">(who ranked&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">lower</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;on the list, reporting&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">9%&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">to&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Norway&#8217;s 16%),</span></span><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">with&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">74.7 million fewer people&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">living in&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Norway</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">,&nbsp;</span></span><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">the unsettling picture of&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Norway&#8217;s</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">mental health</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">problem&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">becomes clearer.</span></span><span class="EOP SCXW197610569 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p></div><div class="OutlineElement Ltr SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; clear: both; cursor: text; direction: ltr; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 12px; margin: 0px; overflow: visible; padding: 0px; position: relative; user-select: text;"><p class="Paragraph SCXW197610569 BCX0" paraeid="{3394b406-1170-42db-8ba5-f8a7d8e7c248}{136}" paraid="1742579475" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;"><br /></span></span></p><p class="Paragraph SCXW197610569 BCX0" paraeid="{3394b406-1170-42db-8ba5-f8a7d8e7c248}{136}" paraid="1742579475" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Online database&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Statista&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">also reported on mental health in&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Norway.&nbsp;</span></span><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">From their findings, the largest group of&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">patients&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">in&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">mental health care&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">in&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">2019&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">were&nbsp;</span><span class="NormalTextRun ContextualSpellingAndGrammarErrorV2 SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-image: url(&quot;data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz4KPHN2ZyB3aWR0aD0iNXB4IiBoZWlnaHQ9IjNweCIgdmlld0JveD0iMCAwIDUgMyIgdmVyc2lvbj0iMS4xIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIj4KICAgIDwhLS0gR2VuZXJhdG9yOiBTa2V0Y2ggNTUuMiAoNzgxODEpIC0gaHR0cHM6Ly9za2V0Y2hhcHAuY29tIC0tPgogICAgPHRpdGxlPmdyYW1tYXJfZG91YmxlX2xpbmU8L3RpdGxlPgogICAgPGRlc2M+Q3JlYXRlZCB3aXRoIFNrZXRjaC48L2Rlc2M+CiAgICA8ZyBpZD0iZ3JhbW1hcl9kb3VibGVfbGluZSIgc3Ryb2tlPSJub25lIiBzdHJva2Utd2lkdGg9IjEiIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCIgc3Ryb2tlLWxpbmVjYXA9InJvdW5kIj4KICAgICAgICA8ZyBpZD0iR3JhbW1hci1UaWxlLUNvcHkiIHN0cm9rZT0iIzMzNTVGRiI+CiAgICAgICAgICAgIDxwYXRoIGQ9Ik0wLDAuNSBMNSwwLjUiIGlkPSJMaW5lLTItQ29weS0xMCI+PC9wYXRoPgogICAgICAgICAgICA8cGF0aCBkPSJNMCwyLjUgTDUsMi41IiBpZD0iTGluZS0yLUNvcHktMTEiPjwvcGF0aD4KICAgICAgICA8L2c+CiAgICA8L2c+Cjwvc3ZnPg==&quot;); background-position: 0% 100%; background-repeat: repeat-x; border-bottom: 1px solid transparent; margin: 0px; padding: 0px; user-select: text;">19 to 29 year olds</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">,&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">covering&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">34.1%&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">of&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">documented patients&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">in the country.&nbsp;</span></span><span class="EOP SCXW197610569 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p></div><div class="OutlineElement Ltr SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; clear: both; cursor: text; direction: ltr; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 12px; margin: 0px; overflow: visible; padding: 0px; position: relative; user-select: text;"><p class="Paragraph SCXW197610569 BCX0" paraeid="{3394b406-1170-42db-8ba5-f8a7d8e7c248}{176}" paraid="2106246972" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun EmptyTextRun SCXW197610569 BCX0" data-contrast="auto" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 11pt; font-variant-ligatures: none; line-height: 19.425px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"></span><span class="LineBreakBlob BlobObject DragDrop SCXW197610569 BCX0" face="WordVisiCarriageReturn_MSFontService, Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 11pt; line-height: 19.425px; margin: 0px; padding: 0px; user-select: text;"><span class="SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text; white-space: pre;">&nbsp;</span><br class="SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text; white-space: pre;" /></span><span class="TextRun SCXW197610569 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun CommentStart SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">While it appears that&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Norway</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">does</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">indeed ha</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">ve</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;cause&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">to tackle</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">an on-going&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">mental health&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">crisis</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">,&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">many who have joined the discussion on&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Twitter&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">are&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">sceptical</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;of the new law&#8217;s abilit</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">ies</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;to get to the root of the problems surrounding&nbsp;</span><span class="NormalTextRun SCXW197610569 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">unrealistic beauty standards.</span></span><span class="EOP SCXW197610569 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p></div><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="EOP SCXW255285108 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW120730112 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW203154811 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><br /></span></span></span></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="EOP SCXW255285108 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW120730112 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"></span></span></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-OWBNGP7CiZI/YPLUt-QeG6I/AAAAAAAAAXA/ZeTPPwf8FI4ASix6yb-0OQduxQTCz1ObACLcBGAsYHQ/s403/twitterimage4.jpg" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="403" data-original-width="301" height="320" src="https://1.bp.blogspot.com/-OWBNGP7CiZI/YPLUt-QeG6I/AAAAAAAAAXA/ZeTPPwf8FI4ASix6yb-0OQduxQTCz1ObACLcBGAsYHQ/s320/twitterimage4.jpg" /></a></div><br /><span class="EOP SCXW203154811 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="TextRun SCXW3862323 BCX0" data-contrast="none" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW3862323 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">https://twitter.com/CarterCruise/status/1412885430794539012</span></span><span class="EOP SCXW3862323 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></span><p></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="EOP SCXW255285108 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW120730112 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW203154811 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW3862323 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><br /></span></span></span></span></p><div class="OutlineElement Ltr SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; clear: both; cursor: text; direction: ltr; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 12px; margin: 0px; overflow: visible; padding: 0px; position: relative; user-select: text;"><p class="Paragraph SCXW128221245 BCX0" paraeid="{3394b406-1170-42db-8ba5-f8a7d8e7c248}{233}" paraid="549446783" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun SCXW128221245 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">While sites such as&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">HYPEBEAST&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">and&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">COSMETICS BUSINESS&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">have relayed that the law will also apply to&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">celebrities,&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">the topic of&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">plastic surgery&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">may be significant as the discussion continues, with the&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">BBC&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">reporting that there ha</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">d</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;been a significant increase in bookings for&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">surgical</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;and&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">non-surgical&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">over lockdown&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">late last year.&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Countries who reported a boost in appointments were:&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Australia, the USA, the UK, Japan, and South Korea.&nbsp;</span></span><span class="TextRun SCXW128221245 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Psychologist&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Jill Owen&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">spoke with the&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">BBC&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">about the rise, supporting the idea that&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">social media&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">and&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&#8220;selfie-culture&#8221;&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">was a predominant factor in the increase.</span></span><span class="TextRun SCXW128221245 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;But whether&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">image retouching&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">was the&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">main contributor</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;to the complex issue surrounding&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">social media culture</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;seems to be abstract presently.&nbsp;</span></span><span class="EOP SCXW128221245 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p></div><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="EOP SCXW255285108 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW3862323 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"></span></span></p><div class="OutlineElement Ltr BCX0 SCXW128221245" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; clear: both; cursor: text; direction: ltr; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 12px; margin: 0px; overflow: visible; padding: 0px; position: relative; user-select: text;"><p class="Paragraph SCXW128221245 BCX0" paraeid="{f297da5d-ae93-425c-840f-ab4c514632a3}{54}" paraid="1354001257" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun SCXW128221245 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;"><br /></span></span></p><p class="Paragraph SCXW128221245 BCX0" paraeid="{f297da5d-ae93-425c-840f-ab4c514632a3}{54}" paraid="1354001257" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun SCXW128221245 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Many people on&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Instagram&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">have also responded&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">positively</span><span class="NormalTextRun CommentStart SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">to the new law, proclaiming that&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">body positivity&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">will be further promoted,&nbsp;</span><span class="NormalTextRun CommentStart SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">as we&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">make&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">our&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">way to</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">ward</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;a&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">society&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">more comfortable embracing&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">naturalism&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">and a market more centred within&nbsp;</span><span class="NormalTextRun SCXW128221245 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">reality.</span></span><span class="EOP SCXW128221245 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p></div><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="EOP SCXW255285108 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW120730112 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW203154811 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><br /></span></span></span></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="EOP SCXW255285108 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW120730112 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"></span></span></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-FKDHT29B02A/YPLVKJHomxI/AAAAAAAAAXI/pnjQkek5otwq2DhKEu0DLZ0AY2GZFvY5ACLcBGAsYHQ/s465/twitterimage5.jpg" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="465" data-original-width="320" height="320" src="https://1.bp.blogspot.com/-FKDHT29B02A/YPLVKJHomxI/AAAAAAAAAXI/pnjQkek5otwq2DhKEu0DLZ0AY2GZFvY5ACLcBGAsYHQ/s320/twitterimage5.jpg" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: left;"><span class="TextRun SCXW216664413 BCX0" data-contrast="none" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB">https://www.instagram.com/p/CRBWy4ah0tB/</span><span class="EOP SCXW216664413 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></div><div class="separator" style="clear: both; text-align: left;"><span class="EOP SCXW216664413 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><br /></span></div><p></p><div class="OutlineElement Ltr SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; clear: both; cursor: text; direction: ltr; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 12px; margin: 0px; overflow: visible; padding: 0px; position: relative; user-select: text;"><p class="Paragraph SCXW203194511 BCX0" paraeid="{f297da5d-ae93-425c-840f-ab4c514632a3}{111}" paraid="1310050149" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun SCXW203194511 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Influencers who remain at the centre of the implications of the new bill remain&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">split</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;on&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Norway&#8217;s&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">decision - following&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">JOE&#8217;s&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">report.&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Norwegian&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Instagram</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">influencer Madeleine Pedersen welcomed&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">the&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">new law</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">:</span></span><span class="EOP SCXW203194511 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p></div><div class="separator" style="clear: both;"><span class="EOP SCXW216664413 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><div class="OutlineElement Ltr SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; clear: both; cursor: text; direction: ltr; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 12px; margin: 0px; overflow: visible; padding: 0px; position: relative; user-select: text;"><p class="Paragraph SCXW203194511 BCX0" paraeid="{f297da5d-ae93-425c-840f-ab4c514632a3}{137}" paraid="1485585611" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun EmptyTextRun SCXW203194511 BCX0" data-contrast="auto" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 11pt; font-variant-ligatures: none; line-height: 19.425px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"></span><span class="LineBreakBlob BlobObject DragDrop SCXW203194511 BCX0" face="WordVisiCarriageReturn_MSFontService, Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 11pt; line-height: 19.425px; margin: 0px; padding: 0px; user-select: text;"><span class="SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text; white-space: pre;">&nbsp;</span><br class="SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text; white-space: pre;" /></span><span class="TextRun SCXW203194511 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&#8220;There are so many people that are insecure about their body or face. I have struggled with body issues because of Instagram, back in the day. The worst part is that I don&#8217;t even know if the other girls I looked up to did edit their photos or not. That&#8217;s why we all need answers - we need this law.&#8221;</span></span><span class="EOP SCXW203194511 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p></div><div class="OutlineElement Ltr SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; clear: both; cursor: text; direction: ltr; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 12px; margin: 0px; overflow: visible; padding: 0px; position: relative; user-select: text;"><p class="Paragraph SCXW203194511 BCX0" paraeid="{f297da5d-ae93-425c-840f-ab4c514632a3}{143}" paraid="34376655" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun EmptyTextRun SCXW203194511 BCX0" data-contrast="auto" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 11pt; font-variant-ligatures: none; line-height: 19.425px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"></span><span class="LineBreakBlob BlobObject DragDrop SCXW203194511 BCX0" face="WordVisiCarriageReturn_MSFontService, Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 11pt; line-height: 19.425px; margin: 0px; padding: 0px; user-select: text;"><span class="SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text; white-space: pre;">&nbsp;</span><br class="SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text; white-space: pre;" /></span><span class="TextRun SCXW203194511 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">However,&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Eirin Kristiansen&nbsp;</span><span class="NormalTextRun CommentStart SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">another&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">Norwegian&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">I</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">nstagram&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">i</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">nfluencer</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">, expresses&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">her view&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">that the&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">law</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">has</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;notable limitations:&nbsp;</span></span><span class="EOP SCXW203194511 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p></div><div class="OutlineElement Ltr SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; clear: both; cursor: text; direction: ltr; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 12px; margin: 0px; overflow: visible; padding: 0px; position: relative; user-select: text;"><p class="Paragraph SCXW203194511 BCX0" paraeid="{f297da5d-ae93-425c-840f-ab4c514632a3}{171}" paraid="567827680" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun EmptyTextRun SCXW203194511 BCX0" data-contrast="auto" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 11pt; font-variant-ligatures: none; line-height: 19.425px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"></span><span class="LineBreakBlob BlobObject DragDrop SCXW203194511 BCX0" face="WordVisiCarriageReturn_MSFontService, Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 11pt; line-height: 19.425px; margin: 0px; padding: 0px; user-select: text;"><span class="SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text; white-space: pre;">&nbsp;</span><br class="SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text; white-space: pre;" /></span><span class="TextRun SCXW203194511 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&#8220;To me, it seems more like a shortcut to fix a problem that won&#8217;t really do any improvement. Mental health issues are caused by so much more than an edited photo, and another badge on advertiser&#8217;s photos won&#8217;t change how young girls and boys truly feel, in my opinion.&#8221;&nbsp;</span></span><span class="EOP SCXW203194511 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p></div><div class="OutlineElement Ltr SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; clear: both; cursor: text; direction: ltr; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 12px; margin: 0px; overflow: visible; padding: 0px; position: relative; user-select: text;"><p class="Paragraph SCXW203194511 BCX0" paraeid="{f297da5d-ae93-425c-840f-ab4c514632a3}{177}" paraid="868709214" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun EmptyTextRun SCXW203194511 BCX0" data-contrast="auto" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 11pt; font-variant-ligatures: none; line-height: 19.425px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"></span><span class="LineBreakBlob BlobObject DragDrop SCXW203194511 BCX0" face="WordVisiCarriageReturn_MSFontService, Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 11pt; line-height: 19.425px; margin: 0px; padding: 0px; user-select: text;"><span class="SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text; white-space: pre;">&nbsp;</span><br class="SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text; white-space: pre;" /></span><span class="TextRun SCXW203194511 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">There is certainly a lot to unpack amidst the discussions</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">on&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">social media</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">, but it seems apparent that an evaluation of the law&#8217;s&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">impact&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">on&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">modern culture</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">,&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">mental health</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;and</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;social media marketing&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">will remain</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">e</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">lusive</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;until the law comes into</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;effect.&nbsp;</span></span><span class="TextRun SCXW203194511 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun CommentStart SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">The Washington Post&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">claims that law is&nbsp;</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">scheduled</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;to come into practice in</span><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;">&nbsp;July 2022.</span></span><span class="EOP SCXW203194511 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p></div><div class="OutlineElement Ltr SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; clear: both; cursor: text; direction: ltr; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web&quot;, Arial, Verdana, sans-serif; font-size: 12px; margin: 0px; overflow: visible; padding: 0px; position: relative; user-select: text;"><p class="Paragraph SCXW203194511 BCX0" paraeid="{f297da5d-ae93-425c-840f-ab4c514632a3}{233}" paraid="550384601" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="TextRun SCXW203194511 BCX0" data-contrast="none" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" lang="EN-GB" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: bold; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;" xml:lang="EN-GB"><span class="NormalTextRun SCXW203194511 BCX0" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; margin: 0px; padding: 0px; user-select: text;"></span></span><span class="EOP SCXW203194511 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;">&nbsp;</span></p></div></span></div><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span class="EOP SCXW255285108 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><span class="EOP SCXW120730112 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"></span></span></p><div class="separator" style="clear: both; text-align: center;"><br /></div><br /><span class="EOP SCXW203154811 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><br /></span><p></p><p class="Paragraph SCXW106070153 BCX0" paraeid="{97aeb08e-b5d3-4d71-8d57-413f906d93d3}{168}" paraid="793218074" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; background-color: transparent; color: windowtext; font-kerning: none; margin: 0px; overflow-wrap: break-word; padding: 0px; user-select: text; vertical-align: baseline;"><span face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif"></span></p><div class="separator" style="clear: both; text-align: center;"><span face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif"><br /></span></div><div class="separator" style="clear: both; text-align: center;"><span face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif"><br /></span></div><div class="separator" style="clear: both; text-align: center;"><span face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif"><br /></span></div><div class="separator" style="clear: both; text-align: left;"><span face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif"><br /></span></div><span face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif"><br /><span style="font-size: 17.3333px;"><br /></span></span><span class="EOP SCXW106070153 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}" face="Calibri, Calibri_EmbeddedFont, Calibri_MSFontService, sans-serif" style="-webkit-tap-highlight-color: transparent; -webkit-user-drag: none; font-size: 13pt; line-height: 22.6625px; margin: 0px; padding: 0px; user-select: text;"><br /></span><p></p></div>
</div>
</article>
<div class='hreview'>
<span class='item'>
<span class='fn'>Idealism, Illusionism and Insubstantiality: Influencers to Face New Law in Norway</span>
<img class='photo' src='https://1.bp.blogspot.com/-pOqXJ8G2ZtQ/YPLWd7UjWUI/AAAAAAAAAXQ/0p4ka4bD2kMuz99dsy5T_6nCEaYNACx9wCLcBGAsYHQ/s72-w266-c-h400/modelforblog.jpg'/>
</span> 
        Reviewed by <span class='reviewer'>Steph</span>
        on 
        <span class='dtreviewed'>
Saturday, July 17, 2021
<span class='value-title' title='Saturday, July 17, 2021'></span>
</span> 
        Rating: <span class='rating'>5</span>
</div>
<div class='post-footer'>
<div class='postarea-wrapper'>
<div class='tags'>
<p class='tagstitle'>Tags :</p>
<a href='https://www.socialsongbird.com/search/label/instagram' rel='tag'>instagram</a>
<a href='https://www.socialsongbird.com/search/label/mental%20health' rel='tag'>mental health</a>
<a href='https://www.socialsongbird.com/search/label/news' rel='tag'>news</a>
<a href='https://www.socialsongbird.com/search/label/social%20media' rel='tag'>social media</a>
<a href='https://www.socialsongbird.com/search/label/social%20media%20marketing' rel='tag'>social media marketing</a>
<a href='https://www.socialsongbird.com/search/label/Twitter' rel='tag'>Twitter</a>
</div>
<div class='sharepost'>
<ul>
<li><a class='twitter' data-via='SweethemeDotCom' href='http://twitter.com/home?status=Idealism, Illusionism and Insubstantiality: Influencers to Face New Law in Norway-https://www.socialsongbird.com/2021/07/idealism-illusionism-and.html' rel='nofollow' target='_blank' title='Twitter Tweet'><i class='fa fa-twitter'></i>Tweet</a></li>
<li><a class='facebook' href='http://www.facebook.com/share.php?v=4&u=https://www.socialsongbird.com/2021/07/idealism-illusionism-and.html&t=Idealism, Illusionism and Insubstantiality: Influencers to Face New Law in Norway' onclick='window.open(this.href,&#39;sharer&#39;, &#39;toolbar=0,status=0,width=626,height=436&#39;); return false;' rel='nofollow' target='_blank' title='Facebook Share'><i class='fa fa-facebook'></i>Share</a></li>
<li><a class='gplus' href='https://plus.google.com/share?url=https://www.socialsongbird.com/2021/07/idealism-illusionism-and.html' rel='nofollow' target='_blank' title='Google Plus Share'><i class='fa fa-google-plus'></i>Share</a></li>
<li><a class='linkedin' href='http://www.linkedin.com/shareArticle?mini=true&url=https://www.socialsongbird.com/2021/07/idealism-illusionism-and.html&title=Idealism, Illusionism and Insubstantiality: Influencers to Face New Law in Norway&summary=' target='_blank'><i class='fa fa-linkedin'></i>Share</a></li>
<li><a class='pinterest' href='http://pinterest.com/pin/create/button/?url=https://www.socialsongbird.com/2021/07/idealism-illusionism-and.html&media=https://1.bp.blogspot.com/-pOqXJ8G2ZtQ/YPLWd7UjWUI/AAAAAAAAAXQ/0p4ka4bD2kMuz99dsy5T_6nCEaYNACx9wCLcBGAsYHQ/s72-w266-c-h400/modelforblog.jpg&description= + data:post.title' target='_blank'><i class='fa fa-pinterest'></i>Share</a></li>
</ul>
</div>
<div class='articleAuthor'>
<i class='author-ID' style='display:none'>Steph</i>
<div class='authorContent'>
<div class='authorLeft'>
<div class='authorAvatar'>
<img alt='' height='120' src='https://1.bp.blogspot.com/-craTQ6GnQs0/YIqy-mD7RoI/AAAAAAAAIZU/zKYlrOWLdPQ7p7PDVFpQaFM0kWkpJ7jvACLcBGAsYHQ/s400/y0PtVvgx_400x400.jpg' width='120'/>
</div>
</div>
<div class='authorDetails'>
<h2>About <span>Social Songbird</span></h2>
</div>
<p>Keeping you up to date on social media, digital marketing, apps, news & reviews.


Social media, and digital marketing as a whole, are rapidly and constantly changing, adapting to new developments at an ever increasing rate. Just keeping up to date can be a nightmare.

Our team of writers know their field, and keep an ear to the ground. We aim to keep you informed of all recent developments in the online world, and teach you a little something along the way.

So whether you just want to stay connected, or gain some knowledge for yourself, the Social Songbird will keep on singing!


More articles are posted every day so keep checking back!

Join the discussion on Twitter - #SocialSongbird

Or contact us directly - @SocialSongbird_</p>
<div class='authorSocial'>
<a class='fa fa-twitter social-icon  size-m' href='http://www.twitter.com/SocialSongbird_' title='Social Songbird'></a>
<a class='fa fa-facebook social-icon  size-m' href='https://www.facebook.com/songbirdwriters' title='Social Songbird'></a>
<a class='fa fa-google-plus social-icon  size-m' href='https://plus.google.com/+Socialsongbird/posts' title='Social Songbird'></a>
<a class='fa fa-youtube social-icon  size-m' href='https://www.youtube.com/channel/UCIxtM771CNUbZsdAMA4yJTw' title='Social Songbird'></a>
<a class='fa fa-linkedin social-icon  size-m' href='https://www.linkedin.com/company/SocialSongbird' title='Social Songbird'></a>
</div>
</div>
</div>
<div style='clear:both'></div>
<div id='related-posts'>
Twitter
</div>
</div>
<ul class='post-pager'>
<li class='next'>
<a rel='next'><strong>Next <i class='fa fa-angle-double-right'></i></strong>
<span>You are viewing Most Recent Post</span></a>
</li>
<li class='previous'>
<a class='older-link' href='https://www.socialsongbird.com/2021/07/unmasking-abuse-anonymity-and.html' id='Blog1_blog-pager-older-link' rel='previous'></a>
</li>
</ul>
</div>

      </div>
    
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No comments:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=6812126921403364241&postID=1134234270326332183' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/1639926472-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<!--Can't find substitution for tag [defaultAdEnd]-->
<div class='inline-ad'>
</div>
<!--Can't find substitution for tag [adStart]-->
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='post-feeds'>
<div class='feed-links'>
Subscribe to:
<a class='feed-link' href='https://www.socialsongbird.com/feeds/1134234270326332183/comments/default' target='_blank' type='application/atom+xml'>Post Comments (Atom)</a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".tab-facebook").append("<div class='fb-comments' data-href='https://www.socialsongbird.com/2021/07/idealism-illusionism-and.html' data-width='730' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_shortname = 'SocialSongBird';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
<div class='author-boxs-hide' style='display:none'>
<div class='author-boxs no-items section' id='author-boxs'></div>
</div>
</div>
<!-- Sidebar wrapper -->
<div id='sidebar-wrapper'>
<div class='social-counter sidebar no-items section' id='social-counter'>
</div>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>FREE TRAINING - July 30th 2021</h2>
<div class='widget-content'>
<a href="https://leadpages.pxf.io/c/1134899/861770/5673" target="_top" id="861770"><img src="//a.impactradius-go.com/display-ad/5673-861770" border="0" alt="" width="480" height="270"/></a><img height="0" width="0" src="https://leadpages.pxf.io/i/1134899/861770/5673" style="position:absolute;visibility:hidden;" border="0" />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' rel='nofollow' target='configHTML15' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Visits</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<script src='https://www.gstatic.com/charts/loader.js' type='text/javascript'></script>
<span id='Stats1_sparklinespan' style='display:inline-block; width:75px; height:30px'></span>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' rel='nofollow' target='configStats1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget Image' data-version='1' id='Image2'>
<div class='widget-content'>
<a href='http://podcast.socialsongbird.com/'>
<img alt='' height='159' id='Image2_img' src='//3.bp.blogspot.com/-kcGBNAAiRag/X_Caih8uwgI/AAAAAAAAIAQ/cNLeE9VL4Qkodt7cXsXpSpxnmS-1c3C0ACK4BGAYYCw/s1600/listen-to-our-podcast-banner%2B%25281%2529.jpg' width='350'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<div class='widget-content'>
<a href='https://www.youtube.com/c/Socialsongbird/videos'>
<img alt='' height='159' id='Image3_img' src='//3.bp.blogspot.com/-zlDfK6kygrI/YCBtg5qF4GI/AAAAAAAAIHs/qO0W5eOIfZ448AR3VNCLTESihmK5Ddf_QCK4BGAYYCw/s1600/WATCH-OUR-INTERVIEWS-3.jpg' width='350'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<div class='widget-content'>
<hr />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' rel='nofollow' target='configHTML19' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>Visit us on Pinterest</h2>
<div class='widget-content'>
<a href='https://pinterest.co.uk/socialsongbird'>
<img alt='Visit us on Pinterest' height='159' id='Image4_img' src='//2.bp.blogspot.com/-ExRCrCSu8AE/YCA8wB3rVnI/AAAAAAAAIHg/1bUOGu-yU2E1ZYayfqoaaTg3VIBvYwTGQCK4BGAYYCw/s1600/pinterest.jpg' width='350'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='sidetabs' id='sidetabs'>
<ul class='menu-tab'>
<li class='item-1'><a href='#tabside1'></a></li>
<li class='item-2'><a href='#tabside2'></a></li>
<li class='item-3'><a href='#tabside3'></a></li>
</ul>
<div class='sidebar section' id='tabside1'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Most Popular Today</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.socialsongbird.com/2021/07/the-best-of-uefa-euro-2020-in-memes.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-xyEXjiyQR-M/YOs_n9IewVI/AAAAAAAAIkM/y-ZVTy5JR6gfRxOI_DCQFCGHShXDvq6kwCLcBGAsYHQ/w72-h72-p-k-no-nu/Euro%2B2020.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.socialsongbird.com/2021/07/the-best-of-uefa-euro-2020-in-memes.html'>The best of UEFA EURO 2020 in memes  </a></div>
<div class='item-snippet'>EURO 2020 is coming after one intense month to an end, with the finals to be playing already at the moment by Italy and England. The social ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.socialsongbird.com/2021/07/tiktok-has-removed-around-7-million.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-2C_eUWHeJuw/YOnckVuH1tI/AAAAAAAAIj8/A2B3BgBOf1IHErrvPQ-l_qtX-SdDWOL0gCLcBGAsYHQ/w72-h72-p-k-no-nu/_119161709_gettyimages-904540638-1.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.socialsongbird.com/2021/07/tiktok-has-removed-around-7-million.html'>TikTok Removes 7 Million Accounts Owned By Under-13s</a></div>
<div class='item-snippet'>TikTok has removed around 7 million accounts that have been suspected to be owned by under-13s in the first few months of this year. They al...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.socialsongbird.com/2021/07/wechat-deletes-students-lgbt-accounts.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-vUzJmZPNtZQ/YObq3fv3SHI/AAAAAAAAIjk/sDWwgszp-NUNY0K_dICbhOL8oObY79grwCLcBGAsYHQ/w72-h72-p-k-no-nu/We%2Bchat%2Bcancelled%2BLGBT%2Bstudent%2Baccounts%2B-%2BSocial%2BSongbird.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.socialsongbird.com/2021/07/wechat-deletes-students-lgbt-accounts.html'>WeChat deletes students LGBT+ accounts in China and #LGBT+ homophobia in Europe </a></div>
<div class='item-snippet'>Source: NBCNews Updated 11/07/2021 Despite major changes in laws and norms surrounding the issue of same-sex marriage  and the rights of LGB...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.socialsongbird.com/2021/04/q-and-with-fidji-simo-head-of-facebook.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/6pOnaImG8uVpUQRBb3TLgkwLG1g1djE7CNIdKhWEJe05fTMRwnu50DemU31Tyy5uWwJrFbumIAMkGTn2zvthyy1aEuTbG-K56-UP3Z5Ivxx4sdd4iGmgtekUAcyNV4Fy3vKTqmqy=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.socialsongbird.com/2021/04/q-and-with-fidji-simo-head-of-facebook.html'>Q and A with Fidji Simo &#8212; Head of the Facebook App &#8212; Collision 2021</a></div>
<div class='item-snippet'>Fidji Simo  was promoted to Head of the Facebook App  back in March 2019 . Since then, she has become one of the most influential women in t...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.socialsongbird.com/2021/07/create-your-own-fairytale-with.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Heco3bFPyKw/YL-HPf7KIYI/AAAAAAAAAGo/r3BUvMs8YOQ6V6CYHqwQvmVSsDG2TbIDwCLcBGAsYHQ/w72-h72-p-k-no-nu/CamperVanBig.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.socialsongbird.com/2021/07/create-your-own-fairytale-with.html'>Create Your Own Fairytale with Fairytrail: Dating for Digital Nomads</a></div>
<div class='item-snippet'>&#160; &#8220;I had a really hard time dating when I was on the road so much. I was working in different sites around the US and I was on the road thre...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.socialsongbird.com/2015/09/is-socialmedia-changing-modelling.html' target='_blank'>
<img alt='' border='0' src='//1.bp.blogspot.com/-kqo2ctD70Go/VfFgtchnk_I/AAAAAAAAA7I/MFrSWrhmtA8/w72-h72-p-k-no-nu/original-victoria-secret-models-wallpaper.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.socialsongbird.com/2015/09/is-socialmedia-changing-modelling.html'>Is #SocialMedia Changing #Modelling?</a></div>
<div class='item-snippet'>People often discuss the effect social media has had on modelling, but they normally focus on how it has encouraged everybody to think that ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.socialsongbird.com/2021/06/let-me-entertain-you-tiktok-liam-payne.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-DVwiPOt2KSI/YL5hL0Fch6I/AAAAAAAAAGg/nT0jek97ekkbi9aJ54cF0XEVCRGEcIepACLcBGAsYHQ/w72-h72-p-k-no-nu/4575.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.socialsongbird.com/2021/06/let-me-entertain-you-tiktok-liam-payne.html'>Let Me Entertain You: TikTok, Liam Payne and Creating an Online Community</a></div>
<div class='item-snippet'>&#160; At the recent Collision (2021) event, singer-songwriter Liam Payne joined Nick Tran &#8212;  Head of Global Marketing at TikTok &#8212;  to discuss ho...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.socialsongbird.com/2021/07/unmasking-abuse-anonymity-and.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-X3xn96RBzew/YNOulBbI5GI/AAAAAAAAC5E/_M8U5i-yJeUBUsJFBJVPIgllpHSoO8--QCLcBGAsYHQ/w72-h72-p-k-no-nu/19198142.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.socialsongbird.com/2021/07/unmasking-abuse-anonymity-and.html'>Unmasking Abuse: Anonymity and Accountability on Social Media </a></div>
<div class='item-snippet'>By giving us an open platform to share our thoughts in real-time, social media has become central to self-expression in today&#8217;s world, provi...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.socialsongbird.com/2021/04/how-to-start-successful-video-marketing.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/0gvgNqaBaX53BV7s2eMUbwKfpSXORF0icw_eabpfWryq5Xj_7iuEzE9T2iEKECJyY70j1sRXNpYJ3Bgln3cIDAEPf0ssqbgC60tBEUhj9JrMerQOw-YD6M4cZpqbOUE678-IEEM=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.socialsongbird.com/2021/04/how-to-start-successful-video-marketing.html'>How to Start a Successful Video Marketing Campaign: A Quick Guide</a></div>
<div class='item-snippet'>Photo by Tima Miroshnichenko on Pexels Video marketing is huge right now. Every savvy marketer invests in online videos to get a solid onlin...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.socialsongbird.com/2021/06/facebook-joins-1-trillion-club.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-2O9vjwxzrYU/YNyuKN152NI/AAAAAAAAIi4/HXao6ixSPIcwRsoTi_x3FlLX3m5w67G8gCLcBGAsYHQ/w72-h72-p-k-no-nu/Facebook%2B%25241%2BTrillion.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.socialsongbird.com/2021/06/facebook-joins-1-trillion-club.html'>Facebook Joins The $1 Trillion Club Despite Lawsuits</a></div>
<div class='item-snippet'>Creator: George Frey | Credit: Bloomberg Copyright: &#169; 2020 Bloomberg Finance LP Facebook has joined the ranks of companies valued over a tri...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='sidebar section' id='tabside2'><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>Our Team</h2>
<div class='widget-content'>
<font size="3"><h4>Mili Ponce - Founder/Director</h4></font>

<a href="http://www.socialsongbird.com/search?q=Mili+Ponce&max-results=20&by-date=true"><img src="https://yt3.ggpht.com/-XBp8lC6z04A/AAAAAAAAAAI/AAAAAAAAClg/OqHyt8zaPyA/s288-mo-c-c0xffffffff-rj-k-no/photo.jpg
" alt="Mili Ponce" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;" />Entrepreneur, international speaker on Social Media Marketing. First one in the UK to write and speak in conferences about Twitter as a marketing tool. Consultant to Corporate Companies, Government Organizations, Marketing Managers and Business Owners.</a>

<br />
<br />

<font size="3"><h4>Sam Bonson - Former Executive Editor</h4></font>

<a href="http://www.socialsongbird.com/search?q=Sam+Bonson&max-results=20&by-date=true"><img src="https://pbs.twimg.com/profile_images/727458004224860160/x0-ExQI6.jpg" alt="Sam Bonson" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;" />Aspiring novelist with a passion for fantasy and crime thrillers. He hopes to one day drop that 'aspiring' prefix. He started as a writer and soon after he was made Executive Editor and Manager of the team at Social Songbird. A position he held for 5 years.</a>

<br />
<br />

<font size="3"><h4>Adrienne Lucas - Executive Editor & Podcaster</h4></font>

<a href="http://www.socialsongbird.com/search?q=Adrienne+Lucas&max-results=20&by-date=true"><img src="https://lh6.googleusercontent.com/proxy/dnkrCQVWjrBY6EDMqUlZxSB-SpyQp815f0OMqmCBJylT_N7NE8HiXOsytdJCN-yXNRilai11mddCNDx0_Q=s0-d" alt="adrienne lucas" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;"> Adrienne is a passionate writer with experience in editing, content creation, and social media marketing. She&#8217;s a lover of animals, helping others improve their writing, and 2000s pop culture.</a>

<br />
<br />

<font size="3"><h4>Jack Glidewell - Senior Writer/Editor & Podcaster</h4></font>

<a href="http://www.socialsongbird.com/search?q=Jack+Glidewell&max-results=20&by-date=true"><img src="https://lh5.googleusercontent.com/proxy/rop1kJ_-vZTEoa7d9ngn2chxkkb7hKAW31ewfLMWc3fpBjXGhqih0YdiqjzdRmY4yQgM6fSZyhgE=s0-d" alt="jack glidewell" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;"> A self taught writer and news enthusiast, with a deep love for new and exciting developments around the globe. Aspiring Novel writer and traditional and pop Japanese culture lover.</a>

<br />
<br />
<br />

<font size="3"><h4>Megan Howe - Senior Writer/Editor & Podcaster</h4></font>

<a href="http://www.socialsongbird.com/search?q=Megan+Howe&max-results=20&by-date=true"><img src="https://lh6.googleusercontent.com/proxy/r5aW1JWVpeyLveexSdTBMXw2kLZiV6D-PBg0Gw2OTbUNdRucrAdy2ZHTNO9S60BwFA8rFS2MIu3gXg=s0-d" alt="megan howe" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;">A recent BA English graduate with experience in writing, acting and editing. Bit of a bookworm; a lover of Shakespeare and all things theatre</a>
<br />
<br />
<br />
<font size="3"><h4>Tom Morris - Writer/Editor & Podcaster</h4></font>

<a href="http://www.socialsongbird.com/search?q=Tom+Morris&max-results=20&by-date=true"><img src="https://mx.socialsongbird.com/Tom-Morrison.png" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;" />Recent English graduate with experience in travel and current affairs writing. An aspiring digital marketer with a big appetite for postmodern fiction, crime documentaries and Hispanic culture.</a>
<br />
<br />
<font size="3"><h4>Mary-Beth Prindezis - Writer/Editor</h4></font>
<a href="http://www.socialsongbird.com/search?q=Mary-Beth+Prindezis&max-results=20&by-date=true"><img src="https://mx.socialsongbird.com/Mary-Beth-Prindezis.png" alt="mary-beth prindezis" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;" />A recent English Literature graduate, with a curious mind, a love of writing and a passion for storytelling. An avid reader and baker, and an aspiring writer, looking to learn and gain experience</a>
<br />
<br />
<font size="3"><h4>Hannah Stobie - Writer/Editor</h4></font>

<a href="http://www.socialsongbird.com/search?q=Hannah+Stobie&max-results=20&by-date=true"><img src="https://mx.socialsongbird.com/Hanna-Stobie.png" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;" />Writer and uncontrollable ideas machine. Hannah is passionate about the arts, social activism and the weird and wonderful.</a>
<br />
<br />
<br />
<br />
<br />
<font size="3"><h4>Luca Morelli - Social Media 
 & Video Editing</h4></font>

<a href="http://www.socialsongbird.com/search?q=Luca+Morelli&max-results=20&by-date=true"><img src="https://mx.socialsongbird.com/Luca-Morelli.png" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;" />From Rome, Italy.
A pathfinder, at least an explorer, but never a tourist.</a>
<br />
<br />
<br />
<br />
<font size="3"><h4>Jessica Piazzi - Writer/Editor</h4></font>

<a href="http://www.socialsongbird.com/search?q=Jessica+Piazzi&max-results=20&by-date=true"><img src="https://mx.socialsongbird.com/Jessica-Piazzi.png" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;" />Hi! I'm Jessica, the "girl with the weird accent." I'm a Magazine Journalism master student, freelance writer and proud multilingual individual. You can find me anywhere in the world, chasing every opportunity life offers me while dreaming to become a travel editor.</a>
<br />
<font size="3"><h4>Becky Robinson - Writer/Editor</h4></font>

<a href="http://www.socialsongbird.com/search?q=Becky+Robinson&max-results=20&by-date=true"><img src="https://mx.socialsongbird.com/Becky-Robinson.png" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;" />A Creative Writing graduate with a love of modern classical literature. Currently sharpening her editorial skills and working to help others improving their writing abilities.</a>
<br />
<br />
<br />
<font size="3"><h4>Nicolas Martinez - Writer/Editor</h4></font>

<a href="http://www.socialsongbird.com/search?q=Nicolas+Martinez&max-results=20&by-date=true"><img src="https://mx.socialsongbird.com/Nicolas-Martinez.png" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;" />A Politics and Social Policy final year student. Demonstrable passion for current international affairs and a special interest on the nexus between media and domestic politics.</a>

<br />
<br />
<br />
<font size="3"><h4>Joe Bray - Writer/Editor</h4></font>

<a href="http://www.socialsongbird.com/search?q=Joe+Bray&max-results=20&by-date=true"><img src="https://mx.socialsongbird.com/joe-bray.png" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;" />Musician, audio technician, professional tutor and a Cambridge university English student. Interested in writing, politics and obsessed with reading.</a>

<br />
<br />
<br />
<font size="3"><h4>Tayla Howie - Writer/Editor</h4></font>

<a href="http://www.socialsongbird.com/search?q=Tayla+Howie&max-results=20&by-date=true"><img src="https://mx.socialsongbird.com/tayla-howie.png" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;" />An English graduate currently working in music journalism and always open to new creative opportunities. A lover of literature, live music and being by the beach.</a>
<br />
<br />
<br />
<font size="3"><h4>Nadia Cusack - Writer/Editor</h4></font>

<a href="http://www.socialsongbird.com/search?q=Nadia+Cusack&max-results=20&by-date=true"><img src="https://mx.socialsongbird.com/Nadia-Cusack.png" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;" />Nadia is a creative writer currently studying a masters at QUB. In her spare time she likes to listen to music or travel.</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='sidebar section' id='tabside3'><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>Guest Writers</h2>
<div class='widget-content'>
<font size="3"><h4>Abigail Gamble - Former Executive Editor & Podcaster</h4></font>

<a href="http://www.socialsongbird.com/search?q=Abigail+Gamble&max-results=20&by-date=true"><img src="https://lh4.googleusercontent.com/proxy/12Y2n_8IwD77erRvluSje8Ia0J0aHUXcozILPfFLEjMqrX0BV8-mHYhLL7uMAjirU4ekIx6ew9FTLorP=s0-d" alt="abigail gamble" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;"></a> A recent BA English graduate, who loves to write, research, travel and the theatre
<br />
<br />
<br />
<br />
<font size="3"><h4>Sarah Cousins - Contributor</h4></font>

<a href="http://www.socialsongbird.com/search?q=Sarah+Cousins&max-results=20&by-date=true"><img src="https://pbs.twimg.com/profile_images/784193483946983424/df4VEz6x_400x400.jpg" alt="Sarah Cousins" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;" /></a>I write about ideas.  My background is in strategic marketing, PR, social media and project management, my future is in ideas.  I&#8217;m professionally qualified with the Chartered Institute of Marketing, holding a postgraduate diploma in strategic marketing.  After working for the BBC I spent a lot of time in the education sector. I&#8217;ve flirted with freelance work and consultancy but the BIG thing I&#8217;ve noticed is that people want practical results (ridiculously fast).  I help boutique business owners and online entrepreneurs.  One powerful idea can change your world, last a lifetime or even create a legacy. You can find me on Twitter <a href="https://twitter.com/The_Ideas_Girl">@The_Ideas_Girl</a>

<br />
<br />

<font size="3"><h4>Victoria Greene - Contributor</h4></font>

<a href="http://www.socialsongbird.com/search?q=Victoria+Greene&max-results=20&by-date=true"><img src="https://digitalagencynetwork.com/wp-content/uploads/2017/11/DAN-guest-author-victoria-greene.png" alt="Victoria Greene" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;" /></a>Victoria Greene is an e-commerce marketing expert and freelance writer who derives an unusual level of enjoyment from browsing supermarkets. You can read more of her work at her blog <a href="https://victoriaecommerce.com/">Victoria Ecommerce</a>

<br />
<br />

<font size="3"><h4>Ellie Bancroft - Former Writer/Editor</h4></font>

<a href="http://www.socialsongbird.com/search?q=Ellie+Bancroft&max-results=20&by-date=true"><img src="https://lh4.googleusercontent.com/proxy/KEkZPZjJKOIkae9jJ73bT0wDuzWXoOJRw8vjpCYbvJuFzx64jrdERqTZnTkO53vqL43xQu7OL8VUcA=s0-d" alt="ellie bancroft" style="float:left;width:95px;height:90px;padding-right:10px;padding-top:5px;">Ellie is a recent BA English Literature graduate and aspiring publisher with a passion for writing. Her favourite pastimes include reading and shopping.</a>
<br />
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='sidebar section' id='sidebar2'><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<a href="//leadpages.pxf.io/c/1134899/444517/5673"><img src="//a.impactradius-go.com/display-ad/5673-444517" border="0" alt="" width="500" height="350"/></a><img height="0" width="0" src="//leadpages.pxf.io/i/1134899/444517/5673" style="position:absolute;visibility:hidden;" border="0" />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='clear'></div>
<div class='footer-ad no-items section' id='footer-ad'></div>
<div class='clear'></div>
<!-- Footer wrapper -->
<div id='footer-wrapper'>
<div class='bottom-nav row'>
<div class='menu-bottom no-items section' id='menu-bottom'>
</div>
<div class='contact-button'><a href='#'><i class='fa fa-paper-plane'></i> Contact us</a></div>
</div>
<div class='row' id='footer'>
<div class='footer-column no-items section' id='column1'></div>
<div class='footer-column no-items section' id='column2'></div>
<div class='footer-column no-items section' id='column3'></div>
</div>
</div>
<div class='clear'></div>
<!-- Copyrights -->
<div id='copyrights'>
<a class='upbt' href='#top'><i class='fa fa-angle-up'></i></a>
<div class='copyrights row'>
<div class='copy-left'> All Rights Reserved by <a href='https://www.socialsongbird.com/'>Social Songbird</a> &#169; 2012 - 2021</div>
</div>
</div>
</div>
<div class='contact-sec section' id='contact-sec'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Contact Form</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Name
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Message
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Send'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<a class='contact-close' href='#'><i class='fa fa-times'></i></a>
</div></div>
<!-- Contact Us form -->
<div class='hidden-contact' style='display:none'>
<div class='contact section' id='contact'><div class='widget ContactForm' data-version='1' id='ContactForm10'>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm10_contact-form-name' name='name' placeholder='Name' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm10_contact-form-email' name='email' placeholder='Email' size='30' type='text' value=''/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm10_contact-form-email-message' name='email-message' placeholder='Message' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm10_contact-form-submit' type='button' value='Send'/>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm10_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm10_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6812126921403364241\x26blogName\x3dSocial+Songbird\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.socialsongbird.com/search\x26blogLocale\x3den_GB\x26v\x3d2\x26homepageUrl\x3dhttps://www.socialsongbird.com/\x26targetPostID\x3d1134234270326332183\x26blogPostOrPageUrl\x3dhttps://www.socialsongbird.com/2021/07/idealism-illusionism-and.html\x26vt\x3d5562569522697238446',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
</div>

</div>

<script>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</script>
<script type='text/javascript'>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</script>
<script>
  //<![CDATA[

$(".ticker .widget-content").each(function() {
  var tickerTag = $(this).text();
   if(tickerTag.match("recent")){
    $.ajax({
      url: "/feeds/posts/default?alt=json-in-script&max-results=" + ticker_number,
      type: 'get',
      dataType: "jsonp",
      success: function(data) {
        var posturl = "";
        var htmlcode = '<ul>';
        for (var i = 0; i < data.feed.entry.length; i++) {
          for (var j = 0; j < data.feed.entry[i].link.length; j++) {
            if (data.feed.entry[i].link[j].rel == "alternate") {
              posturl = data.feed.entry[i].link[j].href;
              break;
            }
          }
          var posttitle = data.feed.entry[i].title.$t;
          var postTag = data.feed.entry[i].category[0].term;
            htmlcode += '<li><a href="/search/label/' + postTag + '" class="post-tag">' + postTag + '</a><h3 class="recent-title"><a href="' + posturl + '">' + posttitle + '</a></h3></li>';
          }
        htmlcode += '</ul>';
        $(".ticker .widget-content").each(function() {
            $(this).html(htmlcode);
            $(this).prev('h2').prepend('<i class="fa fa-thumb-tack"></i>');
            $(this).removeClass('widget-content').addClass('layout-content');
            $(this).find('ul').webTicker();
            $("p.trans").each(function() {
              var e = $(this).text();
              var t = $(this).attr("data-tran");
              $("#pages-wrapper *").replaceText(e, t)
            });
        });
      }
    });
   } else if(tickerTag.match("random")) {
    $.ajax({
      url: "/feeds/posts/default?alt=json-in-script",
      type: 'get',
      dataType: "jsonp",
      success: function (datax) {
        var numpost = datax.feed.entry.length;
        var min = 0; 
        var max = numpost-randomposts_number; 
        var random = Math.floor(Math.random() * (max - min + 1)) + min;
    $.ajax({
      url: "/feeds/posts/default?alt=json-in-script&start-index=" + random + "&max-results=" + ticker_number,
      type: 'get',
      dataType: "jsonp",
      success: function(data) {
        var posturl = "";
        var htmlcode = '<ul>';
        for (var i = 0; i < data.feed.entry.length; i++) {
          for (var j = 0; j < data.feed.entry[i].link.length; j++) {
            if (data.feed.entry[i].link[j].rel == "alternate") {
              posturl = data.feed.entry[i].link[j].href;
              break;
            }
          }
          var posttitle = data.feed.entry[i].title.$t;
          var postTag = data.feed.entry[i].category[0].term;
            htmlcode += '<li><a href="/search/label/' + postTag + '" class="post-tag">' + postTag + '</a><h3 class="recent-title"><a href="' + posturl + '">' + posttitle + '</a></h3></li>';
          }
        htmlcode += '</ul>';
        $(".ticker .widget-content").each(function() {
            $(this).html(htmlcode);
            $(this).prev('h2').prepend('<i class="fa fa-thumb-tack"></i>');
            $(this).removeClass('widget-content').addClass('layout-content');
            $(this).find('ul').webTicker();
            $("p.trans").each(function() {
              var e = $(this).text();
              var t = $(this).attr("data-tran");
              $("#pages-wrapper *").replaceText(e, t)
            });
        });
      }
      });
      }
    });
  } else {
    $.ajax({
      url: "/feeds/posts/default/-/" + tickerTag + "?alt=json-in-script&max-results=" + ticker_number,
      type: 'get',
      dataType: "jsonp",
      success: function(data) {
        var posturl = "";
        var htmlcode = '<ul>';
        for (var i = 0; i < data.feed.entry.length; i++) {
          for (var j = 0; j < data.feed.entry[i].link.length; j++) {
            if (data.feed.entry[i].link[j].rel == "alternate") {
              posturl = data.feed.entry[i].link[j].href;
              break;
            }
          }
          var posttitle = data.feed.entry[i].title.$t;
          var postTag = data.feed.entry[i].category[0].term;
            htmlcode += '<li><a href="/search/label/' + postTag + '" class="post-tag">' + postTag + '</a><h3 class="recent-title"><a href="' + posturl + '">' + posttitle + '</a></h3></li>';
          }
        htmlcode += '</ul>';
        $(".ticker .widget-content").each(function() {
            $(this).html(htmlcode);
            $(this).prev('h2').prepend('<i class="fa fa-thumb-tack"></i>');
            $(this).removeClass('widget-content').addClass('layout-content');
            $(this).find('ul').webTicker();
            $("p.trans").each(function() {
              var e = $(this).text();
              var t = $(this).attr("data-tran");
              $("#pages-wrapper *").replaceText(e, t)
            });
        });
      }
    });
  }
});

  //]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/4182860900-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>